Les fous du bois

forum de passionnés du travail du bois
 
AccueilPortailS'enregistrerConnexion

Partagez | 
 

 problème lecture photos

Voir le sujet précédent Voir le sujet suivant Aller en bas 
AuteurMessage
pierrre3R
Fou acharné
Fou acharné
avatar

Date d'inscription : 03/07/2009

MessageSujet: problème lecture photos   Ven 9 Avr - 19:26

Bonsoir,

Je n'osais pas poster jusqu'ici de peur d'être victime d'hallucinations.
Mais comme je pense ne plus être seul dans le même cas...

Voilà :

Dans certains messages l'émetteur fait référence à une photo qu'il a joint.
Or cette photo n'apparaît pas sur mon écran. Ni la photo, ni un lien quelconque vers...

C'est par exemple le cas du message de JP56 : "petite boîte" (in Tournage)
Comme Roland38 constate également l'absence de la photo, je ne suis donc pas le seul auquel cela semble arriver. Ce qui me laisse songeur, c'est que d'autres voient bien l'image. Et que dans d'autres fils postés en même temps, ce problème n'existe pas pour moi. La photo "petit verre" postée pas Jacko à la suite, apparaît normalement, elle.



Merci pour les explications éventuelles,

Pierre 3R
Revenir en haut Aller en bas
ericdu89
Super fou du bois
Super fou du bois
avatar

Date d'inscription : 06/07/2009

MessageSujet: Re: problème lecture photos   Ven 9 Avr - 20:25

Pierre, dans le cas de "petite boite" de JP56, je crois qu'il avait oublié de poster les images donc pas de problème. Regarde à nouveau et tu devrais avoir les photos. Je ne crois pas que le problème provienne de toi mais plutôt de la distraction de certains Fous.
Éric
Revenir en haut Aller en bas
pierrre3R
Fou acharné
Fou acharné
avatar

Date d'inscription : 03/07/2009

MessageSujet: Re: problème lecture photos   Sam 10 Avr - 18:28

Bonsoir,

Eric, je suis retourné sur le post de JP56.
Toujours RIEN de visible !

Je comprends de moins en moins car le problème ne concerne pas ce seul post là J'ai toujours également des problèmes d'envoi de photos.

Merci quand même,
Cordialement,
Pierre 3R
Revenir en haut Aller en bas
Fabcecil
Administrateur
Administrateur
avatar

Date d'inscription : 28/05/2009

MessageSujet: Re: problème lecture photos   Sam 10 Avr - 23:03

Pierre, lorsque tu dis ne pas voir de photos, vois tu une petite croix ou un truc du genre à la place de la photo, ou rien du tout?

Commence par une mise à jour de ton navigateur, bien souvent cela à solutionné des problèmes.

Si tu es sous firefox, tente avec internet explorer, ou vice versa.

@+

_________________
Fabrice
Revenir en haut Aller en bas
http://www.lesfousdubois.org
pierrre3R
Fou acharné
Fou acharné
avatar

Date d'inscription : 03/07/2009

MessageSujet: Re: problème lecture photos   Dim 11 Avr - 14:28

Bonjour et merci,

* à la place des photos, il n'y a RIEN : pas de croix, pas de lien en bleu et pas plus d'image que de beurre dans la culotte d'un zouave !
C'est même pour cela que je me croyais victime d'hallucinations effaçantes puisque les autres intervenants, eux, semblaient réceptionner le tout normalement.

* je suis sous firefox. Les mises à jour se font automatiquement (du moins, c'est ce que je crois comprendre car je serais bien incapable de les effectuer de mon propre chef)

* encore une fois : dans certains post, je peux visionner les photos comme cela a toujours été le cas. Les absences de photos n'affectent que certains messages et je ne comprends pas pour quelle raison.

j'essaie d'envoyer une photo ci-dessous, car j'ai aussi des ennuis de ce côté là...
(visiblement, ça ne marche pas non plus !)


Bon dimanche,
Pierre 3R
Revenir en haut Aller en bas
Fabcecil
Administrateur
Administrateur
avatar

Date d'inscription : 28/05/2009

MessageSujet: Re: problème lecture photos   Dim 11 Avr - 14:41

Le problème viens de chez toi Pierre, car je visionne parfaitement la photo du workmate, fait un essai avec internet explorer, je sais que certains membre ont eu quelques soucis avec firefox, si cela viens de là je t'indiquerais comment installer la nouvelle version.

_________________
Fabrice
Revenir en haut Aller en bas
http://www.lesfousdubois.org
pierrre3R
Fou acharné
Fou acharné
avatar

Date d'inscription : 03/07/2009

MessageSujet: Re: problème lecture photos   Dim 11 Avr - 18:32

Oui, merci, Denis vient de me le confirmer en me renvoyant la photo du Workmate 2000 en que j'avais jointe en guise de test en MP.
Mes images arrivent donc bien, sauf que je n'ai aucun moyen de le vérifier dans mes propres messages !
Comme je suis très béotien en matière informatique, ce type de mésaventure me déboussole prodigieusement.

Bonne semaine,
Pierre 3R
Revenir en haut Aller en bas
Manu.s
Super membre
Super membre


Date d'inscription : 29/03/2010

MessageSujet: Re: problème lecture photos   Lun 12 Avr - 14:18

Bonjour à tous,

quelqu'un peut m'expliquer pourquoi je n'arrive pas à mettre une photos dans un sujet de forum??

J'ai essayer "insérer image" ça ne marche pas et "éberger image" non plus.

Merci.
Revenir en haut Aller en bas
Manu.s
Super membre
Super membre


Date d'inscription : 29/03/2010

MessageSujet: Re: problème lecture photos   Lun 12 Avr - 14:37

Voilà j'ai réussi, ça marche avec les photos!
Revenir en haut Aller en bas
jc patou
Super fou du bois
Super fou du bois
avatar

Date d'inscription : 01/07/2009

MessageSujet: Re: problème lecture photos   Ven 28 Mai - 19:38

Moi aussi ,j'ai parfois des petites croix rouges en guise de photo,
avec ou sans mes lunettes ,comme aujourd'hui le n° 1 du concours ??????????
Revenir en haut Aller en bas
Zako
Modérateur
Modérateur
avatar

Date d'inscription : 27/06/2009

MessageSujet: Re: problème lecture photos   Ven 28 Mai - 19:42

JC, ça c'est pas un problème de lecture c'est de ma faute, l'extension de la photo était .png au lieu de .jpg mais remets tes lunettes, les projets du concours seront plus beaux. lol!


Ce qui est bizarre par contre c'est qu'en prévisualisation je voyais la photo quand même.

_________________
Vivre, ce n'est pas attendre que la pluie passe,

mais plutôt apprendre à «danser» sous la pluie.
Revenir en haut Aller en bas
Contenu sponsorisé




MessageSujet: Re: problème lecture photos   

Revenir en haut Aller en bas
 
problème lecture photos
Voir le sujet précédent Voir le sujet suivant Revenir en haut 
Page 1 sur 1
 Sujets similaires
-
» Problème lecture
» problème lecture CD 2009 sur Apple
» Gros Problème... voir photos!
» begonia a grandes feuilles
» Problème moisissures (photos à l'appui) sur nouveau betta, nageoire pelvienne, pectorale, dorsale

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
Les fous du bois :: Vie du forum :: Infos et aide du forum-
Sauter vers: